Beiträge von schardti13

    Ich finde es erstaunlich, wie viele Experten in den letzten 15 Monaten aufgetaucht sind, die alle durch mehrmalige 15minütige Google-Recherchen und geheime Geheiminformationen von jemandem, der jemanden kennt, besser über Virologie, Genmedizin und Pharmakologie Bescheid wissen als jemand, der sich über Jahre und Jahrzehnte ausschließlich mit einem dieser Themen befasst hat.

    Danke.

    Danke danke.

    Koso:

    Habe das auch, aber mir war die Fummelei zu doof. Daher den Koso angezaptt und mittels Taster an den Lenker gelegt. Hat mir der Venturi hier kräftig bei geholfen, weil wir auch noch viele anderen Sachen gemacht hatten...



    fr

    Habe tatsächlich bei ihm das Video gesehen und fand es sehr gelungen. Hab bei der F allerdings keine Knöpfe und spiele mit dem Gedanken es mir der Lichthupe zu koppeln. Signal hab ich bereits abgegriffen, braucht nur noch den Anschluss sozusagen.


    Trés chique... ich glaube, die Adapterplatten muss ich auch mal beim Cheffe anfragen. Und wie lange (gern auch in Halblitereinheiten gemessen :20:) hast Du an dem Krümmer rumpoliert? Per Polierscheibe oder per Hand? Sieht jedenfalls gut aus...

    Ich war ehrlich gesagt skeptisch und nachdem man so viel gelesen hat bezüglich sp-rasten und nicht und mit und ohne Soziusrasten wusste ich nicht mehr was ich will. :d Bin mit dem Ergebnis sehr zufrieden und teuer sind die Dinger ja nun auch nicht. Das waren so ca 2h flüssiges, 10 Billigschwämme und ein Eimer Wasser. Im Nachhinein würde ich mir definitiv bei Amazon oder ähnlichen ein Politurset fürn Akkuschrauber holen.

    Das klingt tatsächlich sehr ungewöhnlich, vor allem wenn sie dann anspringt. Niederspannung, sodass sich die Uhr nullt habe ich noch nie gehabt, heißt aber, dass der Widerstand kurzzeitig so hoch ist, dass die Batterie vom Tacho getrennt wird. Ich würde mir mal den Anschluss des Anlassers angucken, unter der Heckverkleidung links.

    Zusätzlich kannst du, falls ein Multimeter vorhanden ist, mal messen, wie stark die Spannung an der Batterie beim anlassen abfällt. Ist natürlich nur dann interessant, wenn der gleiche Fehler wieder Auftritt.

    So liebe Leute,


    es hat sich einiges getan. Neue Teile, reparierte Maschine etc., aber schön der Reihe nach.


    Zunächst hatte ich sehr lange das Problem, dass meine Batterie nicht mehr so richtig geladen werden wollte. Und nach langem Messen und Rückfragen konnte alles bis auf den Regler ausgeschlossen werden. Also den großen von Tom inklusive Verkabelung geholt und alles war wie früher. Danke nochmal! :01:

    Im gleichen Zug wurde auch noch eine Anzeige für Temperatur, Uhrzeit und Boardspannung von Koso ins Cockpit gesetzt. Sollte ursprünglich für die Uhrzeit verbaut werden, während dem ganzen Hin- und Her war es aber auch sehr angenehm zu sehen, wann während der Fahrt die Ladespannung einbricht und die Batterie entlädt. Die Einbauposition ist nicht das idealste der Welt, weil man an den Knopf mit Handschuhen doch sehr schwer rankommt, aber was solls.

    IMG_20210510_140528.jpg    IMG_20210425_122434.jpg


    Weiterhin kamen Adapterplatten für die Leos an und ich bin sehr zufrieden mit dem Ergebnis. Ich kann die Soziusrasten behalten und die Linie ist wieder ein bisschen stimmiger. Als sie sowieso runter waren, habe ich die Situation genutzt, um sie mal wieder ein wenig aufzuhübschen...das hatten sie wirklich nötig.


    IMG_20210505_130224.jpg    IMG_20210505_133340.jpg


    Danach hatte ich zwar gar keinen Bock mehr noch irgendwas zu polieren, aber ich hab mich doch nochmal mit ein wenig *hust* Bier und Autosol ans Krümmerrohr gemacht. Nicht perfekt, aber ich bin zufrieden :37:Außerdem wurden die hinteren Blinker getauscht, da meine alten irgendwann gebrochen sind und nur noch am Kabel hielten. Ging, fand ich aber doof. Kurzen Aufreger gabs dann noch, als ich die Kette gereinigt habe und mit ausgebautem Kupplungszylinder den Hebel gezogen habe :29: Soll mal einer wissen, dass man sich da Luft zieht. Heute noch entlüftet und jetzt läuft der Hobel wieder einwandfrei.


    IMG_20210512_133451.jpg    IMG_20210514_143552.jpg



    Das wars dann auch schon. Danke nochmal für eure Hilfe :20:

    Und so steht sie nun da :01:


    IMG_20210514_143536.jpg

    Moin,

    ich fürchte ich hab ein Fehler beim Kette reinigen gemacht. Hab den Kupplungszylinder an der Verkleidung des kleinen Ritzels abgenommen, um das Teil abzubauen und vernünftig zu reinigen.

    Warum auch immer - ich komm mir wirklich dumm vor - habe ich den Hebel im demontierten Zustand gezogen und nun habe ich kein Druck mehr auf der Kupplung, nachdem alles wieder zusammen ist.

    Was hab ich da falsch gemacht und habt ihr eine Idee, was ich jetzt tun kann?

    Danke für eure Hilfe,

    Jan


    Edit: Kupplung lässt sich wieder ein wenig ziehen, Gänge lassen sich einlegen, das Rad dreht sich jedoch trotz gezogener Kupplung. Fühlt sich definitiv nicht an wie vorher.


    Edit 2: Abgebockt, draufgesetzt, Gang rein und das Moped rollt los. Da ist definitiv was mit dem Spiel nicht mehr ok.

    Ich halte ja nichts von Tankrucksäcken. Bevor ich flüssigen Nachschub brauche, füll ich die F eh zwei mal auf. Dementsprechend ist mir das zu viel ab- und anbauen.


    Aber mal Spaß beiseite und zum Thema: Für sehr warme Tage habe ich mir mal einen günstigen Camelbag besorgt. Stört mich persönlich gar nicht. Ansonsten handhabe ich das ähnlich wie meine Vorredner. Am Ziel oder der Tanke :37:

    Klar gerne doch. Bilder mit der Hilfe gab's ja auch hier aus dem Forum :)


    Update zum Thema:
    Der Regler wars. Hab den großen von Tom mit direkter Verkabelung auf die Batterie verbaut und hatte während der zweistündigen Testfahrt konstant 14,3-14,5V.

    Danke für eure Hilfe!

    Moin zusammen,

    habe vorhin die Lenkerenden demontiert, weil da was etwas lose war. Beim Anziehen fiel auf, dass der Gasgriff geklemmt wird, sofern man die Lenkerenden korrekt mit der Nut einsetzt. Offensichtlich war das vorher nie der Fall, sodass die Enden den Millimeter weiter raus kamen und den Griff nicht berühren.

    Da ich das auf keinen Fall so lassen will, stell ich mir die Frage, ob es ohne weiteres möglich ist, den Gasgriff und Starter ein kleines Stück nach innen zu versetzen. Sollte nichts gegen sprechen oder?


    - gelöst