Beiträge von Walle

    Als ich die SP gestern aus dem Winterschlag geholt habe, war ein Fleck unterm linken Holm.

    Der war vor 2 Monaten noch nicht.

    Das macht die SP schon mal wenn sie steht, ist aber auch oft genauso wie bei Dir wieder weg wen sie bewegt wird.

    Wie groß war denn der Fleck? Kuhfladen oder eher Cent größe?

    Wenn's kein Kuhfladen war, brauchst nichts nachfüllen

    Dies hier ist ein Beispiel, warum ich dieses Forum mehr mag als andere. Überall anderswo wäre der Ersteller längst gesteinigt worden, er solle erstmal suchen, sich vernünftig ausdrücken und könne dann nochmal wieder kommen.

    Hier schreiben trotzdem erstmal alle im Guten.

    Jetzt muss Ersteller aber auch Mal zurückliefern...

    ja schon,

    und dann lässt der Newbe einfach ohne Kommentar alle warten bis man alle Theorien durch hat und fragt dann wieder, was denn nu eher zutrifft.

    Irgend wann geht dann aber auch die größte Hilfsbereitschaft zu Ende

    tuck-app! :11:

    die suche ich schon ewig, und der Kollege hat sie, verdammt:saint:

    @Füchschen,

    eigentlich kann man mit der Beschreibung garnichts diagnostizieren, aber evtl kann man mal auf irgend einer Seite anfangen und kommt dann der Sache näher. Ich mag ja Rätsel. Wenn er geschrieben hätte, sobald ich auf den Startknopf drücke macht es klack und das Multimeter zeigt nur noch 8V an, wäre es ja zu leicht:)

    Strom ist vorhanden bei Zündung an

    Schrauber grundkenntnisse sind vorhanden kann und mach vieles selber

    Nur von dem Motorrad hab ich halt noch keine Erfahrungen weil ich sie gebraucht gekauft habe und ich eigentlich Harley fahre

    also wen die Lampen im Cockpit angehen, heißt das für dich das Strom da ist? Wenn Du schrauberkentisse hast, mess doch bitte mal Volt an der Batterie während Du auf den Startknopf drückst.

    Ach ja, noch eins, wo bekommt man die App die solche Fotos macht:thumbup:

    JE ist doch der Kolbenhersteller oder nicht?

    Und der den du meinst ist JS, Jörg Schmidt?


    Von dem habe ich auch die letzte Ausbaustufe der leichten Lima in der SP am laufen.

    oh ja, dann wird die Lima auch vom JS sein.

    bin mir nicht ganz sicher, hab ne SP1, aber wenn ich mich noch richtig erinnere, gings bei der SP2 nicht ohne Vorspannwerkzeug.

    Frag doch mal kurz bei Higgens nach, dann weißt Du es sicher.

    Ist ja ne Gummiedichtung, wenn die noch weich ist, könnte man diese eigentlich nochmal verwenden, an den Ecken soll glaub zusätzlich Dichtmasse hin, wenn ich mich nicht irre.

    er wird wohl den kompletten rechten Deckel abgenommen haben. Nur mit dem Kupplungsdeckel abnehmen kommst erstens an nichts außer der Kupplung ran, und zweitens musst kein Wasser ablassen.

    Und jetzt ist mir auch klar, dass wir von einer F sprechen:saint:

    Auf das Ventil mit dem 202'er Chip machst den 198'er rein und dann besorgst Dir noch einen 194'er.

    Wenn alles fummeln mit dem Magnet nichts nutzt, ich hab dafür einen FlexStab von Hazet, wirst wohl den Deckel rechts runter mache müssen. Wasser und Öl muss raus, Wasserpumpe und Kupplungsdeckel kann dran bleiben. Bei der Wasserpumpe musst aber die durchgeschraubten Schrauben entfernen. Musst halt schauen welche es sind,

    so geil,

    könnt ihr euch vorstellen wie spannend es ist, wenn ihr ein Moped das ihr vor ca 30 Jahren hergegeben habt, dann vor zwei -Jahren zurück bekommt, es ohne laufenzulassen komplett auseinander reißt, und dann heute das erste Mal wieder ankickt?

    Und der Hammer ist, mit den ersten drei Kicker muckst sie schon, dann den Choke etwas wieder rein, und sie läuft!

    Noch besser, sie läuft wieder du wieder, mit jedem einzelnen Kick.

    UNBEZAHLBARES Gefühl

    Walle, das klingt sehr gut, gibt es Bilder?


    Bzgl. Einzelabnahme kann es hilfreich sein, bei selbst gebauten Teilen eine Nummer einzuschlagen. Zumindest fand es unser Ing so besser, da er nicht nur "Fußrastenanlage" sondern "Fußrastenanlage XYZ523" eintragen konnte. :D

    Bilder hab ich gesammelt, schon alleine für den TÜV, aber sind natürlich etwas groß um hier kurz zu posten.

    Wenn ich grad mal Langeweile hab, fang ich mal an zu reduzieren und zeig dann mal a bissel was.

    Zum einstimmen mal nur die Räder, um die ich ja eigentlich alles drumrum gebaut habe.:love:

    Danke für den Hinweis, so hab ich das mit meinem TÜV'er auch abgestimmt.

    Der Heckrahmen trägt schon die Kennung WALLE#9, das selbstgebaute vordere Schutzblech hat dann WALLE#9/1

    der Kettenschutz WALLE#9/2 usw

    Dateien

    • Räder.jpg

      (148,06 kB, 15 Mal heruntergeladen, zuletzt: )