..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Reparatur & Pflege

Antwort
 
Themen-Optionen Ansicht
Alt 09-06-2018, 16:54   #1
VTR-Steffen
 
Benutzerbild von VTR-Steffen
 
Registriert seit: May 2007
Ort: VTR-1000F,Suhl Thür.
Exclamation VTR-F Vergaser läuft beim Startversuch aus

Hallo Leute,
ich habe heute versucht mein Mopet aus den Winterschlaf zu wecken.
Beim starten des Motors lief richtig viel Sprit aus. Ich denke das Vergaser läuft über. Den Tank habe ich schon runtergebaut, aber nichts aufälliges gesehen. Was kann die Ursache für das auslaufen sein?
Ich bitte um Unterstützung
__________________
MfG

Steffen


Wer Schreibfehler findet darf sie behalten

Wenn man rechts dreht wird die Landschaft schneller!!
VTR-Steffen ist offline   Mit Zitat antworten
Alt 09-06-2018, 17:51   #2
manni
1. Vorsitzender des Ältestenrates der ..:VTRcommunity:..
 
Benutzerbild von manni
 
Registriert seit: Sep 2001
Ort: 95183 Hof/Saale, VTR1000F/Bj97/EG/offen, Tom´s Lufiumbau, kurzer Trichter, Schieberbohrungen
Da hängt vielleicht der Schwimmer. in der Schwimmerkammer, bzw. das Schwimmerkammerventil schließt nicht, wenn genug Sprit in der Kammer ist.
__________________
Gruss Manni
manni ist offline   Mit Zitat antworten
Alt 10-06-2018, 05:20   #3
joe_vtr71
 
Registriert seit: Mar 2005
Ort: Sachsen
War der Sprit abgelassen oder die vielen Monate drin? Wenn drin dann ist da vielleicht schon was verharzt.
__________________
VTR 1000F '98
joe_vtr71 ist offline   Mit Zitat antworten
Alt 10-06-2018, 17:31   #4
Prince911
Kännchen-Prinz
 
Benutzerbild von Prince911
 
Registriert seit: Jul 2007
Ort: OWL / CB 1000 R & CBR 900 RR Fireblade
Wie lange war der Winterschlaf ?
__________________

R.I.P. Loki


Du gehörtest zu den Besten und bist nur vorgegangen !
Wir sehen uns !

Prince911 ist offline   Mit Zitat antworten
Alt 11-06-2018, 00:04   #5
VTR-Steffen
 
Benutzerbild von VTR-Steffen
 
Registriert seit: May 2007
Ort: VTR-1000F,Suhl Thür.
Exclamation

Hallo, vielen Dank


für eure Hilfe. Ich habe den Tank und Luftfilterkasten abgebaute und auf den vorderen Vergaser stand der Sprit auf der Drosseklappe 2cm hoch.
Dann habe ich den Motor ohne Tank gestartet, der Motor fing dann wieder an zu laufen. Der Gasbautenzug klemmt noch, trotz Öl. Das Motorrad hat zwei Jahre gestanden.


Die voll geladene neue Batterie, war heute Nachmittag leer.Was kann das sein???


MfG


Steffen
__________________
MfG

Steffen


Wer Schreibfehler findet darf sie behalten

Wenn man rechts dreht wird die Landschaft schneller!!
VTR-Steffen ist offline   Mit Zitat antworten
Alt 11-06-2018, 10:43   #6
Higgens
Cheffe
 
Benutzerbild von Higgens
 
Registriert seit: Sep 2001
Ort: Kapellen-Drusweiler, VTR1000F Repsol only Street, VTR1000F only Race
Da war is der Schwimmer in der Schwimmerkammer fest geklebt.
Die Batterie dürfte leer sein von den Start versuchen.
Nach zwei Jahren Standzeit empehleich dir dringend die Vergaser Ultraschall zu reinigen, sonst wirst nicht glücklich.
__________________
mfg.Higgens

Wer Schreibfehler findet darf sie behalten

Das Leben ist ein Scheiß Spiel, aber es hat einen Geile Graphik.

Träume nicht dein Leben, Lebe deinen Traum !

Tipps und Tricks für die VTR und vieles mehr

Spezial Elektronikteile, Verschleißteile, Zubehörteile, Original Ersatzteile, Schmier- und Pflege Mittel usw. Rund ums Bike
Higgens ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:33 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)