..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Technik, Tuning, Tipps & Zubehör

Antwort
 
Themen-Optionen Ansicht
Alt 25-04-2018, 12:56   #1
Larsemann
Newbie
 
Registriert seit: Apr 2018
Ort: 53359 Rheinbach, 2002er Firestorm
Springt schlecht an wenn kalt usw....

Hi zusammen.
Ich bin neu hier, hatte mich schon vorgestellt mit meiner VTR...

Hatte mal die SuFu genutzt, aber mein Problem nicht wirklich gefunden..

Und zwar macht meine VTR ( SC36, 2002er, 21000 km) ein paar Problemchen:
Der Vorbesitzer hatte sie 2 Jahre stehen, mit halbvollem Tank....

Ich habe dann den Vergaser gereinigt , den Tank entrosten und neu versiegeln lassen, Öl +Filter, Zündkerzen, Luftfilter, Unterdruckmembran und diverse Schläuche getauscht. Eine neue Batterie hat sie auch noch bekommen.

Nun zu meinen Problemchen:
Der Kaltstart ist eine Katastrophe, sie will partout nicht. Sie hat Aussetzer und ich muß direkt losfahren, sonst ist sie direkt wieder aus. Der Motorlauf ist dann auch sehr bescheiden, sie verschluckt sich und spratzelt vor sich hin. Wenn sie so ca. 70 Grad erreicht hat, dann läuft sie ganz normal, hat allerdings dann immer noch sporadisch "Fehlzündungen" die sich anhören als würde es in den Luftfilter zurückschlagen ( so dumpfe Geräusche, die sich wie Zündungen im Luftfilterkasten anhören).

Wäre toll, wenn mir jemand da helfen könnte
Larsemann ist offline   Mit Zitat antworten
Alt 25-04-2018, 13:05   #2
Prince911
Kännchen-Prinz
 
Benutzerbild von Prince911
 
Registriert seit: Jul 2007
Ort: OWL / CB 1000 R & CBR 900 RR Fireblade
Wie hast Du denn den Vergaser gereinigt ?
Ultraschallbad?

Auf jedem Fall wäre eine korrekte Synchronisierung mal zu empfehlen.

Viel Erfolg !
__________________

R.I.P. Loki


Du gehörtest zu den Besten und bist nur vorgegangen !
Wir sehen uns !

Prince911 ist offline   Mit Zitat antworten
Alt 25-04-2018, 13:39   #3
Gast
Guest
 
Ist der Unterdruckschlauch am richtigen Stutzen des Benzinhahns angeschlossen?
Also hinten...nicht unten...
  Mit Zitat antworten
Alt 25-04-2018, 14:13   #4
steiny
 
Benutzerbild von steiny
 
Registriert seit: Sep 2004
Ort: Vorharz, Honda VTR 1000 F, VTR 1000 F im Aufbau, SP-1
Und wieder einmal meine Befürchtung, dass keine Ultraschall Reinigung durchgeführt wurde bei der Problembeschreibung.

Nur mit Vergaserreiniger und ähnlichen Mitteln reicht meistens nicht aus, weil dieser es nicht schafft die feinen Bohrungen im Vergaser und im Düsenstock frei zu bekommen. Da hilft nur Vergaser einmal komplett zerlegen und ab ins Ultraschallbad.
__________________
Gruß

Martin

Auch Wasser wird zum edlen Tropfen, mischt man es mit Malz und Hopfen

steiny ist offline   Mit Zitat antworten
Alt 25-04-2018, 15:04   #5
ricoaushh
 
Registriert seit: Jun 2017
Ort: Hamburg - Meieindorf, rote "F" und silberne XT600
Hatte ich auch.
Nach eine gründlichen Reinigung (durch unseren TOM) im Ultraschallbad sind meine Probleme behoben. meine F läuft und springt an wie am ersten Tag.
Laut Tom, gab es wohl verstopfte Kanälchen - neben dem schlechten Startverhalten, litt meine auch unter Konstantfahrruckeln....
__________________
Ja, ich spiele Paintball und Ja ich fahre auch Motorrad und Ja mein Auto ist ein Diesel - UND ?
ricoaushh ist offline   Mit Zitat antworten
Alt 25-04-2018, 20:40   #6
Floriot
 
Registriert seit: Feb 2015
Ort: Paderborn, VTR 1000 F
Ich würde auch auf Vergaser tippen. Sag mal, wie du den gereinigt hast.
__________________
Meine Definition von Glück? Keine Termine und leicht einen sitzen.
Harald Juhnke
Floriot ist offline   Mit Zitat antworten
Alt 27-04-2018, 19:24   #7
Joerch
 
Benutzerbild von Joerch
 
Registriert seit: Feb 2009
Ort: helibrunna- brontale sp1 in rot // f '01, rot, evo II, powered by higgens // lanz mt-01// bmw f650st
ist der choke richtig eingehängt?
das war doch auch gerne mal ein problem...
__________________
Denke mal nach!- Ok, der Hass steigt aber die intellektuelle Verwirrung lässt nach...!
Joerch ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:11 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)