..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Technik, Tuning, Tipps & Zubehör

Antwort
 
Themen-Optionen Ansicht
Alt 31-03-2018, 19:47   #1
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Bremsbeläge

Hat von Euch schon jemand so etwas gesehen?
Angehängte Grafiken
   
Patric SP-1 ist offline   Mit Zitat antworten
Alt 31-03-2018, 20:13   #2
Walle
 
Benutzerbild von Walle
 
Registriert seit: Oct 2002
Ort: Hometown of Kreidler, Moped:SP1, XL 350 R, XL 500 S (still in the development) R6 not for Highway used, Piaggio Storm 70 weil Zweitakter einfach Spass machen
solche Anlassfarben kanns schon mal geben (zuviel Bremssflüssigkeit, schwergängige Bremskolben, dauer Bergpassabfahrt), aber da passt der matte Bremsbelag nicht dazu, der müsste fiel mehr glänzen also glasig sein.
__________________
Walle,
don't eat yellow snow!
Walle ist offline   Mit Zitat antworten
Alt 31-03-2018, 20:28   #3
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Ich bin die Beläge ca. 1000km gefahren. Eingefahren auf der Landstraße, dann einen Tag Bilster Berg (für mich flott, absolut aber langsam; 2:12 mit Straßenreifen) und dann wieder etwas Bundes- und Landstraßen.
Die Bremskolben sind leichtgängig (ließen sich ohne Werkzeug mit den Fingern zurück schieben), Bremsflüssigkeitsstand war auch korrekt.
Die Anlauffarben stören mich auch nicht, aber die Risse im Belag und der Spalt zwischen Belag und Trägerplatte haben mir echt einen Schock verpasst.
Ich habe mir als Vergleich mal den Satz Honda-Beläge, den ich davor drauf hatte und der viel stärker benutzt wurde (u.a. Hockenheimring GP-Strecke) angesehen. Der ist einfach sauber runtergefahren und zeigt keinerlei Risse, Anlauffarben oder Lücken zwischen Belag und Trägerplatte.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 31-03-2018, 21:13   #4
MK_WF
 
Registriert seit: Jul 2015
Ort: Wolfenbüttel, VTR1000 SC36
Ich hab das regelmäßig bei hinteren Belägen an meiner Renn RD.
Die Verklebung mit der Grundplatte konnte offensichtlich die Wärme nicht ab.
__________________
Ciao
Martin
MK_WF ist offline   Mit Zitat antworten
Alt 31-03-2018, 21:29   #5
Rotfuchs
 
Benutzerbild von Rotfuchs
 
Registriert seit: Dec 2016
Ort: Düsseldorf, Honda VTR 1000 F, Honda CBR 400 RR (NC29) verkauft, Kawasaki ER-5 Twister
Für mich sieht das aus wie eine Fehlcharge. Kannst Du uns sagen, was für Beläge das sind (Hersteller, organisch, sinter, Alter, etc.)?
__________________
Es reicht nicht, einen buschigen Schwanz zu haben, man muss auch ein Fuchs sein.
Rotfuchs ist offline   Mit Zitat antworten
Alt 31-03-2018, 23:04   #6
Walle
 
Benutzerbild von Walle
 
Registriert seit: Oct 2002
Ort: Hometown of Kreidler, Moped:SP1, XL 350 R, XL 500 S (still in the development) R6 not for Highway used, Piaggio Storm 70 weil Zweitakter einfach Spass machen
Zitat:
Zitat von Patric SP-1 Beitrag anzeigen
Ich bin die Beläge ca. 1000km gefahren. Eingefahren auf der Landstraße, dann einen Tag Bilster Berg (für mich flott, absolut aber langsam; 2:12 mit Straßenreifen) und dann wieder etwas Bundes- und Landstraßen.
Die Bremskolben sind leichtgängig (ließen sich ohne Werkzeug mit den Fingern zurück schieben), Bremsflüssigkeitsstand war auch korrekt.
Die Anlauffarben stören mich auch nicht, aber die Risse im Belag und der Spalt zwischen Belag und Trägerplatte haben mir echt einen Schock verpasst.
Ich habe mir als Vergleich mal den Satz Honda-Beläge, den ich davor drauf hatte und der viel stärker benutzt wurde (u.a. Hockenheimring GP-Strecke) angesehen. Der ist einfach sauber runtergefahren und zeigt keinerlei Risse, Anlauffarben oder Lücken zwischen Belag und Trägerplatte.
sorry, das unscharfe Bild hatte ich mir garnet gscheit angeschaut, hab mir nur gedacht, soso, hatter die Tuck-App zum Fotografieren benutzt
__________________
Walle,
don't eat yellow snow!
Walle ist offline   Mit Zitat antworten
Alt 01-04-2018, 07:02   #7
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Das „unscharfe Bild“ ist in der Mitte scharf. Unverkleinert war es sogar richtig scharf. Das Problem ist, dass ein Makro-Objektiv bei 1:1-Einstellung und Offenblende eine Tiefenschärfe von unter 1mm hat.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 01-04-2018, 07:14   #8
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Zitat:
Zitat von Rotfuchs Beitrag anzeigen
Für mich sieht das aus wie eine Fehlcharge. Kannst Du uns sagen, was für Beläge das sind (Hersteller, organisch, sinter, Alter, etc.)?
Es sind TRW Sinter-Beläge (SV). Herrstellungsdatum weis ich nicht. Kann man das evtl. am Aufdruck ablesen?
Ich habe dem Hersteller mal geschrieben, mal schauen, ob und mit welchen Aussagen sie sich melden. Ohne fundierte Kenntnisse der Materie sieht es für mich so aus, als ob da nicht auszuschließen sei, dass sich ein Belag bei weiterer Benutzung irgendwann lösen oder zerbröseln könnte. Und das wäre lebensgefährlich. Da würde mich schon sehr interessieren ob das unnötige Panik meinerseits ist oder ob diese Beläge gefährlicher Schrott sind.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 01-04-2018, 08:23   #9
Ralfi
Newbie
 
Registriert seit: Mar 2018
Ort: Frankenland
Ich hatte auch mal eine Kontaktaufnahme mit TRW, zwecks Bremsscheiben.
Die haben sich umgehend bei mir gemeldet und waren sehr hilfsbereit.

Sicher dass das Originalbeläge von TRW sind? Bei meinen war der Hersteller auf der Trägerplatte angegeben und nicht nur eine Nummer wie bei deinen Belägen.
Ralfi ist offline   Mit Zitat antworten
Alt 01-04-2018, 08:51   #10
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Hersteller, Typenbezeichnung und KBA-Nummer sind auf die Trägerplatte aufgedruckt (auf dem Foto schwierig zu erkennen). Zusätzlich ist eine Nummer, von der ich keine Ahnung habe, was sie bedeutet, eingraviert. Gekauft habe ich die Beläge letzten August beim Renndienst am Bilster Berg. Die Verpackung sah auch seriös aus.
Produktfälschung lässt sich zwar nie ganz ausschließen aber die typischen Anzeichen wie „obskurer Händler“, „unglaublich niedriger Preis“, „Verpackung mit Rechtschreib- oder sonstigen Fehlern“ treffen nicht zu.

Altern die Frage Teile, wenn sie unbenutzt rumliegen? Das wäre jetzt noch das einzige, was ich mir außerhalb der Produktion als Grund für die schlechte Hitzebeständigkeit vorstellen kann.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 01-04-2018, 09:52   #11
Bernde
 
Benutzerbild von Bernde
 
Registriert seit: Mar 2008
Ort: Oberschwaben & 99er F, + ein Rentnerstangenmoped
Wie sehen/sahen denn die Scheiben aus?
__________________
-------------------------------------------
Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
Vittorio De Sica
Wenn no älle Leut so wäret wie i sei sodd. (Schwäbisch)
Bernde ist offline   Mit Zitat antworten
Alt 01-04-2018, 10:11   #12
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Die Scheiben sehen gut aus. Ich bin ja eigentlich auch nur deshalb dran gegangen, weil die Scheiben nach 4 Sätzen Honda-Belägen kaum Verschleiß zeigen (ca. 0,2mm) und ich deshalb wieder Honda-Beläge rein gemacht habe, da ich was den Scheiben-Verschleiß angeht auf Nummer sicher gehen wollte.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 01-04-2018, 16:10   #13
Bernde
 
Benutzerbild von Bernde
 
Registriert seit: Mar 2008
Ort: Oberschwaben & 99er F, + ein Rentnerstangenmoped
Für mich sieht es so aus, als ob die Hitze nicht richtig über die Kolben/Zangen abgegeben würde. An meinen Bremsen waren es jedenfalls immer die Scheiben die Farbe bekommen hatten.
Ob das in Deinem Fall normal ist?
__________________
-------------------------------------------
Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
Vittorio De Sica
Wenn no älle Leut so wäret wie i sei sodd. (Schwäbisch)
Bernde ist offline   Mit Zitat antworten
Alt 03-04-2018, 23:05   #14
wakatusi
Newbie
 
Registriert seit: Dec 2009
Ort: vtr 1000 sp1
hallo , hatte auch mal so ein verbranntes bild von den bremsmsbelägen.es ist bis zum totalen bremsausfall auf.m lausitzringring gekommen. glücklicherweise in der einlaufrunde. dachte schei.. bremsbeläge, aber nix da , hatte das voderrad falsch rum eingebaut.
vielleicht hilft dir das weiter.

mfg jörg
wakatusi ist offline   Mit Zitat antworten
Alt 04-04-2018, 09:38   #15
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Danke für den Tipp. Ich habe deshalb eben extra nochmal nachgeschaut aber das Vorderrad ist richtig herum drin (und auch der Reifen richtig herum auf der Felge).
ich habe ja jetzt wieder Honda-Beläge drin und werde mir die demnächst mal anschauen. Gestern bin ich 3 15min Turns Hockenheim GP gefahren, die wurden also auch ordentlich warm. So warm, dass ich gemerkt habe, dass ich die Bremsflüssigkeit wechseln sollte weil immer zum Ende des Turns der Druckpunkt angefangen hat, zu wandern. Wenn ich das mache schraube ich die Zangen ab und sehe mir auch die Beläge an.
Das war zwar weniger Fahrzeit auf der Rennstrecke als die anderen Beläge hatten, dafür aber viel längere und härtere Bremszonen.
Patric SP-1 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:24 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)