..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Technik, Tuning, Tipps & Zubehör

Thema geschlossen
 
Themen-Optionen Ansicht
Alt 17-06-2017, 13:59   #1
Dr. Who
Newbie
 
Registriert seit: Mar 2017
Ort: VTR 1000 F
VTR kein Zündfunken

Ein Hallo in die Runde,
da dies mein erster Beitrag ist, will ich mich mal kurz vorstellen. Ich fahre seit 2 Jahren eine VTR. Bis jetzt ca. 16000 km - Hauptsächlich im Hunsrück, Taunus und Eifel.

Heute Morgen - vor meiner Tour - ist sie nicht mehr angesprungen. Kein Zündfunken. Bis jetzt habe ich die Steckerverbindungen, die Batterie, Killschalter und Seitenständerschalter gecheckt. Jetzt komm ich aber nicht mehr weiter - wo mache ich weiter? Gibt es eine Möglichkeit den Konverter oder die CDI zu testen? Wie gehe ich weiter vor - habe leider nichts hilfreiches finden können.

Vielleicht habt Ihr ja Tipps für mich.
Dr. Who ist offline  
Alt 17-06-2017, 14:18   #2
fermoyracer
 
Benutzerbild von fermoyracer
 
Registriert seit: Oct 2008
Ort: SU+Ffm.: SP, MV, BSA, ...
...wie ist der KM Stand und wurde jüngst irgend etwas am Motorrad gemacht?

Sie startet und hat nur keinen Funken?



fr
fermoyracer ist offline  
Alt 17-06-2017, 14:21   #3
Dr. Who
Newbie
 
Registriert seit: Mar 2017
Ort: VTR 1000 F
Hallo Fermoyracer,
die VTR hat jetzt 40500 km auf der Uhr (Bj. 2002). Der Anlasser dreht sauber durch - es sind 12,4 V auf der Batterie. Gemacht hab ich nix besonderes.
Dr. Who ist offline  
Alt 17-06-2017, 15:18   #4
fermoyracer
 
Benutzerbild von fermoyracer
 
Registriert seit: Oct 2008
Ort: SU+Ffm.: SP, MV, BSA, ...
...ich hab nur die SP, aber als erstes würde ich die Sicherungen prüfen.

fr
fermoyracer ist offline  
Alt 17-06-2017, 15:40   #5
Dr. Who
Newbie
 
Registriert seit: Mar 2017
Ort: VTR 1000 F
Das glaub ich nicht. Nach Stunden rumgefummel drück ich auf den Starter und an isse. Muss dann doch ein Wackler oder ein Stecker gewesen sein. Hoffentlich funktioniert es Morgen immer noch. Vielen Dank Fermoraycer für dein Interesse.
Dr. Who ist offline  
Alt 17-06-2017, 17:29   #6
Walle
 
Benutzerbild von Walle
 
Registriert seit: Oct 2002
Ort: Hometown of Kreidler, Moped:SP1, R6 not for Highway used, Piaggio Storm 70 only for Highway
ich tippe stark auf den Notausschalter,
der nächste Tipp geht dann auf den Seitenständerschalter
__________________
Walle,
don't eat yellow snow!
Walle ist offline  
Alt 17-06-2017, 20:14   #7
alter-Heizer
 
Registriert seit: Oct 2010
Ort: 72800 Eningen Honda RC 30, Buell XB9R, Aprilia RSV 1000 zur Hälfte und KTM 990 Superduke R
Prüf auch mal ob die Batteriekabel sicher fest sind.
Das hatte ich bei meiner BUELL gleich am Anfang mal und dachte schon jetzt ist alles hin.
__________________
Vielen Dank nochmals an alle die bei der Weihnachtsaktion dabei waren und geholfen haben alle Rekorde zu brechen.
alter-Heizer ist offline  
Alt 18-06-2017, 10:32   #8
Higgens
Cheffe
 
Benutzerbild von Higgens
 
Registriert seit: Sep 2001
Ort: Kapellen-Drusweiler, VTR1000F Repsol only Street, VTR1000F only Race
Killschalter Problem
__________________
mfg.Higgens

Wer Schreibfehler findet darf sie behalten

Das Leben ist ein Scheiß Spiel, aber es hat einen Geile Graphik.

Träume nicht dein Leben, Lebe deinen Traum !

Tipps und Tricks für die VTR und vieles mehr

Spezial Elektronikteile, Verschleißteile, Zubehörteile, Original Ersatzteile, Schmier- und Pflege Mittel usw. Rund ums Bike
Higgens ist offline  
Alt 19-06-2017, 19:34   #9
Dr. Who
Newbie
 
Registriert seit: Mar 2017
Ort: VTR 1000 F
Die VTR läuft wieder. War wohl irgendwo ein Wackler - keine Ahnung wo. Ich habe alle Stecker mal prophylaktisch sauber gemacht, aber eigentlich war alles gut. Nach langem rumgefummel drück ich auf den Starter und an isse. Ist mir ein Rätsel - aber egal - wenn sie nicht irgendwann mal ungeplant ausgeht.
Vielen Dank für Eure Hilfe

PS: Wo schliesse ich denn den Thread
Dr. Who ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:15 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)