..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Technik, Tuning, Tipps & Zubehör

Antwort
 
Themen-Optionen Ansicht
Alt 14-01-2017, 18:01   #226
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Bei der SV 650s (mein Winter und Pendler-Moped).
Patric SP-1 ist offline   Mit Zitat antworten
Alt 14-01-2017, 19:02   #227
firestorm69
 
Benutzerbild von firestorm69
 
Registriert seit: Nov 2010
Ort: Leutkirch, Allgäu,,1x 97er F,,1x 98er F,, 1x 99er CBR900RR
Wie funktioniert die Vergaserheizung bei der SV genau?

Ich such mir hier nen Wolf im i net und find nix Gescheites...

Erstmal Vergaservereisung tritt auf wenn hohe Luftfeuchtigkeit und kalt, dann können sich durch den Venturi Effekt Eiskristalle im Vergaser bilden, das kann soweit gehen, dass das Motorrad dann aus geht.

Warum haben das vorallem die Suzukis verbaut?
Funktioniert dass mit Anbindung an den Kühlkreislauf Ölkreislauf oder mit einem Kupferkabel vom Zylinder?

Gibt es eine Heizung direkt ohne Motor durch ein Thermoelement?

Bei den Flugzeugen mit Vergaser, schalten die auf eine andere Ansaugleitung, dann wird warme Luft, vom Krümmer?, angesaugt, es gibt dann einen kleinen Leistungsverlust aber dafür keine Vergaservereisung mehr...

Weiß das jemand?
__________________
Wer Falschkommas druckt oder Falschkommas in Umlauf bringt, wird mit einer Freiheitsstrafe nicht unter 2 Komma 0 Jahren bestraft !!
firestorm69 ist offline   Mit Zitat antworten
Alt 14-01-2017, 19:59   #228
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Hi,

ich habe eine SV Baujahr 2000. Bei der war standardmäßig in Deutschland keine Vergaserheizung verbaut, in GB wohl schon. Ich hatte früher als ich die SV noch als einziges Fahrzeug hatte und deshalb bei jedem Wetter (außer Glatteis) damit gefahren bin, das Problem, dass bei niedrigen Temperaturen und hoher Luftfeuchtigkeit die Vergaser vereist sind. Nachdem ich mich entschieden habe, sie wieder im Winter zu nutzen, um zur Arbeit zu fahren habe ich deshalb eine Vergaserheizung nachgerüstet.

Zur Funktion: Die Heizung funktioniert über eine elektrische Heizpatrone (ob Thermoelement oder Widerstand habe ich keine Ahnung, ist aber eigentlich auch egal), die in eine Bohrung in der Schwimmerkammer geschraubt wird. Hierzu ein Bild. Rechts sieht man die Bohrung, in die sie geschraubt wird (dieser kleine Stutzen mit dem Gewinde ´drin). Wo genau sie jetzt im Vergaser was heizt, weis ich nicht, dafür kenne ich mich da zu schlecht aus.
Angeschlossen wird sie über ein Kabel, für das der Stecker schon ´rumliegt. Zusätzlich hat sie einen Temperaturfühler, der bewirkt, dass sie erst unter einer bestimmten Temperatur arbeitet (lässt man frei herumbaumeln). Sie hielt also, sobald die Zündung an ist und die Temperatur kälter als X° ist.

Was mir aber aufgefallen ist: Bei Frost springt sie wesentlich besser an, wenn man vorm Starten schon mal die Zündung für eine Minute anmacht und so die Heizung laufen lässt. Dann startet sie, sobald sich der Anlasser halbwegs brauchbar dreht. Ohne die Vergaserheizung muss man teilweise recht lange orgeln und sie geht dann auch gerne mal wieder aus.
Angehängte Grafiken
Dateityp: jpg carbfs_sv650.jpg (65,0 KB, 597x aufgerufen)
Patric SP-1 ist offline   Mit Zitat antworten
Alt 04-03-2017, 22:14   #229
NRW2016
 
Benutzerbild von NRW2016
 
Registriert seit: Mar 2016
Ort: NRW/Detmold - VTR1000F
Zitat:
Zitat von JollyMäh Beitrag anzeigen
Hier noch ein paar Bilder.

Falls noch jemand Kabel für den Batterieanschluß benötigt.......
ich hab noch was übrig.
Dieses selbstgebaute Akkupack hat es nun hinter sich... nur mal zur Info. 5 Jahre immerhin und dabei 1 x tiefenentladen wie man hier lesen konnte.

Jetzt muss was Neues her...
__________________
Gruß - Michel *** italy meets japan ***

"Hamwa nich - kriegn wa auch nich mehr rein!" ;-D
NRW2016 ist offline   Mit Zitat antworten
Alt 25-03-2017, 18:11   #230
GrandPrixLegend
 
Benutzerbild von GrandPrixLegend
 
Registriert seit: Sep 2009
Ort: Mitte von D / SP1
Habe heute meine Shido-Batterie wieder eingebaut. Stand im Winter bei mir im Trockenen und beheizten Zuhause. Motorrad sprang ohne Probleme beim ersten Versuch an. Ohne Nachladen
__________________
You don't know what you've got til it's gone.
Gute Erfahrungen im Marktplatz mit: bueffelherby / uwe.z / XL500 / Standgasfahrer
GrandPrixLegend ist offline   Mit Zitat antworten
Alt 14-09-2018, 17:27   #231
GrandPrixLegend
 
Benutzerbild von GrandPrixLegend
 
Registriert seit: Sep 2009
Ort: Mitte von D / SP1
Nach meinem Mißgeschick habe ich beim Händler bzgl. der Garantie angefragt (drei Jahre steht auf der Verpackung). Kein Problem, gestern kam die Ersatzbatterie. Heute eingebaut, läuft wieder
__________________
You don't know what you've got til it's gone.
Gute Erfahrungen im Marktplatz mit: bueffelherby / uwe.z / XL500 / Standgasfahrer
GrandPrixLegend ist offline   Mit Zitat antworten
Alt 09-01-2019, 14:26   #232
cosmo
 
Benutzerbild von cosmo
 
Registriert seit: Oct 2012
Ort: Taunus - VTR 1000 F, GTS 300 & PX 200 E GS
LifePO

Habe mir letztes Jahr eine leichte LifePo Batterie gekauft und in die Firestorm eingebaut. Hat tadellos funktioniert und ich war zufrieden. Im Herbst stand das Moped dann länger und ich habe sie geladen, auch kein Problem soweit.
Dieser Tage wollte ich sie wieder nachladen und das Ladegerät (CTek) meldet einen Fehler, Laden ist nicht möglich. Auf der Batterie steht dass sie nachgeladen werden soll, sobald die Spannung unter 12,8 Volt sinkt.
Nach Rücksprache mit dem Lieferanten und einem Akkuspezialisten ist sie kaputt. Vermutlich habe ich zu lange nicht nachgeladen und die Spannung ist zu weit abgefallen.
Ich bekomme kostenlosen Ersatz, also alles ok, aber für mich macht so ein leichter Akku dann keinen Sinn. Solange die Wegfahrsperre immer leicht saugt, müßte ich das Ladegerät den kompletten Winter anschließen, das fällt aus.
Habe mir jetzt auch wieder eine richtige Yuasa bestellt..
Und habe eine nagelneue LifPo im Angebot
Gruß Andreas
cosmo ist offline   Mit Zitat antworten
Alt 09-01-2019, 14:41   #233
ollih
 
Registriert seit: Feb 2015
Ort: WW, VTR1000F, KTM 950SM, KTM 1290 SD-R, CB1100R, XR600R
Hatte ich bei einer LiFePo auch schon, 15 minuten mit einem Normalen Ladegerät geladen, danach war sie wieder für das andere Ladegerät Ok und konnte sauber geladen werden!
ollih ist offline   Mit Zitat antworten
Alt 09-01-2019, 22:11   #234
Walle
 
Benutzerbild von Walle
 
Registriert seit: Oct 2002
Ort: Hometown of Kreidler, Moped:SP1, XL 350 R, XL 500 S (still in the development) R6 not for Highway used, Piaggio Storm 70 weil Zweitakter einfach Spass machen
Zitat:
Zitat von cosmo Beitrag anzeigen
Dieser Tage wollte ich sie wieder nachladen und das Ladegerät (CTek) meldet einen Fehler, Laden ist nicht möglich. Auf der Batterie steht dass sie nachgeladen werden soll, sobald die Spannung unter 12,8 Volt sinkt.
Nach Rücksprache mit dem Lieferanten und einem Akkuspezialisten ist sie kaputt. Vermutlich habe ich zu lange nicht nachgeladen und die Spannung ist zu weit abgefallen.
das bezweifle ich mal. Denke eher dass hier dein CTek Probleme hat.
Wenn ich sowas habe, also zu tief entladene Batt, hänge ich mit nem Überbrückungskabel noch einen zweiten Blei-Akku mit ans Ladegerät, so zieht es auch eine leere Batt wieder hoch.

Die LiFePo mache ich ja gerade deswegen ins Moped, damit ich sie nicht andauernd nachladen muss. Die können Entladung viel tiefer wegstecken als Blei Akkus. Meine SP springt noch nach Monaten auf Knopfdruck an, ohne Nachladen. Meine R6 auch noch nach 6 Monaten. Das schaffen nur ganz wenige Rein-Blei Akkus, die dann aber das doppelte wie die LiFePo kosten.
__________________
Walle,
"machen ist wie wollen
...nur krasser"
Walle ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:51 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)