..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Reparatur & Pflege

Antwort
 
Themen-Optionen Ansicht
Alt 19-04-2019, 13:48   #1
Vertretung
 
Registriert seit: Apr 2014
Ort: VTR1000f for race/ Z1000SX for street -- Wolfsburg und Bernburg
VTR bekommt kein Sprit

Hallo.
Meine komische VTR läuft nicht.
Bekommt kein Sprit.
Wenn ich einen Schlauch an den Unterdeuckanschluß des Bezinhahnes stecke und dran nuckel, dann ist alles o.k...
Wenn ich den normalen Schlauch anstecken, geht sie nach einer Zeit aus.
Scheinbar ist der Unterdruckschlauch dicht. Gibts eine Möglichkeit, den schnell zu tauschen/ frei zu machen? Ich hab morgen Rennstreckentraining...
__________________
Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.
Vertretung ist gerade online   Mit Zitat antworten
Alt 19-04-2019, 14:05   #2
PETE
Moderator
 
Benutzerbild von PETE
 
Registriert seit: Sep 2005
Ort: AG (CH) <- nicht Chile! - CBR 600 F PC25..............'91 VTR 1000 F.....................'98 VTR 1000 SP-1................'00
Ist der Schlauch an der richtigen Stelle angeschlossen?

http://www.vtr1000.de/forum/showpost...6&postcount=32
__________________
They say the definition of madness is doing the same thing and expecting a different result...
PETE ist offline   Mit Zitat antworten
Alt 19-04-2019, 14:11   #3
Vertretung
 
Registriert seit: Apr 2014
Ort: VTR1000f for race/ Z1000SX for street -- Wolfsburg und Bernburg
Wenn man zu doof ist, den richtigen Schlauch anzuschließen...
Danke Pete
__________________
Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.
Vertretung ist gerade online   Mit Zitat antworten
Alt 19-04-2019, 14:13   #4
MK_WF
 
Registriert seit: Jul 2015
Ort: Wolfenbüttel, VTR1000 SC36
Ah, deswegen lief die also nur auf dem vorderen Zylinder, nachdem wir die Membran richtig drin hatten.
Schade, dass der VTR Hahn keine PRI Stellung hat, wo es frei durchlaufen kann.

Ich würde mal den dünnen Schlauch abziehen und verfolgen wo er an den Motor geht. Dann Stelle merken, dort abziehen und mal am Schlauch saugen, ob der dicht ist. Wenn ja, mal mit Pressluft versuchen. Wenn nein ist ggf. der Nippel am Motor das Problem: Schlauch anstecken und die Prozedur wiederholen.
(Bzw Motor an und testen, ob er dann ordnungsgemäß saugt).
Danach den Schlauch knickfrei zum Hahn legen und alles sollte wieder gehen.

Ein Stück Schlauch sollte sich bei mir auch noch finden lassen, wenn's denn daran hapert.

Die Pfusch-Alternative: Die Feder hinter der Membran am Hahn raus nehmen. Dann sollte es auch ohne Unterdruck laufen, wenn der Hahn in Position "On" ist.
Das solltest Du dann aber direkt am Sonntag wieder einbauen.

PS: Weitere Alternative: Du bleibst daheim und spendest deinen Platz einfach an bedürftige RD Fahrer, deren letztes Training dort leider Wetterbedingt ausfallen musste :-)
__________________
Ciao
Martin
MK_WF ist offline   Mit Zitat antworten
Alt 19-04-2019, 15:02   #5
Vertretung
 
Registriert seit: Apr 2014
Ort: VTR1000f for race/ Z1000SX for street -- Wolfsburg und Bernburg
Hallo Martin.
Die alte Kiste läuft wieder. Da muss ich dann leider selber fahren...
Wir fahren ja zum TmC zusammen...
__________________
Die kürzeste Verbindung zwischen zwei Punkten ist gewöhnlich wegen Bauarbeiten gesperrt.
Vertretung ist gerade online   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:13 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)