..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Reparatur & Pflege

Antwort
 
Themen-Optionen Ansicht
Alt 11-04-2019, 20:08   #1
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Ruckeln im unteren Drehzahlband und obenrum alles I.O.?

Hab meine aus dem Winterschlaf geholt und alles war ok, nach 30 min normaler Fahrt (Stadt und Land) ab auf die Autobahn und bis 230 k/mh, das ca. 2-3 min und dann wieder 90 durchn Tunnel und ab da fing sie an zu Zicken. Bei Vollgas alles i.O. und bei Normal immer stottern und fatschen!!!
Vergaser komplett zerlegt und alles ins Ultraschallbad, anschließend mit Bremsenreiniger und Druckluft druchgespült. Ruckeln ist bis ca. 4000 U/min immer noch da und bei Vollgas ist es weg. Auch mit Bremsereiniger im Stand bei laufendem Motor (Ansaugstutzen) eingespüht, keinerlei Veränderungen.


Hat einer ne Idee???
vtrfun ist offline   Mit Zitat antworten
Alt 11-04-2019, 20:57   #2
flieger-baby
 
Benutzerbild von flieger-baby
 
Registriert seit: Apr 2010
Ort: Offenbach + Gehlberg / Thüringen REPSOL SP1
Und du meinst wirklich dir wird schneller geholfen, wenn du den gleichen Mist 5x postest ?
__________________
positive Marktplatzerfahrungen:
alle Marktplatzerfahrungen waren bisher positiv ! ;-)


Cross the fingers for Nicky !!!

flieger-baby ist offline   Mit Zitat antworten
Alt 11-04-2019, 21:59   #3
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von flieger-baby Beitrag anzeigen
Und du meinst wirklich dir wird schneller geholfen, wenn du den gleichen Mist 5x postest ?



Erstens ist das kein Mist, und Ja das Hoffe ich
vtrfun ist offline   Mit Zitat antworten
Alt 11-04-2019, 22:41   #4
flieger-baby
 
Benutzerbild von flieger-baby
 
Registriert seit: Apr 2010
Ort: Offenbach + Gehlberg / Thüringen REPSOL SP1
Einmal hätte sicher gereicht.
Und sorry, es ist natürlich kein Mist !

Ich würde auch auf die Vergaser tippen.
Sind sicher heftig verharzt, so dass du sie ausgiebiger reinigen musst.
Die Hauptdüsen sind so groß, die verharzen nicht so schnell.
Die kleinen Düsen sind leider ruck zuck zugesetzt.
Wenn die Kanäle nicht 100% sauber sind, setzen sich die Düsen immer wieder zu.
__________________
positive Marktplatzerfahrungen:
alle Marktplatzerfahrungen waren bisher positiv ! ;-)


Cross the fingers for Nicky !!!

flieger-baby ist offline   Mit Zitat antworten
Alt 12-04-2019, 10:30   #5
kaulebeen
 
Benutzerbild von kaulebeen
 
Registriert seit: Oct 2004
Ort: Am Rande der Sächsischen Schweiz & VTR 1000F & Kawa Z250 Twin
Und für die Zukunft:
Vor dem Einwintern 1 - 2 Tankfüllungen Super Plus oder Ultimate verfahren und damit auch einwintern. Seit ich das so handhabe, Null Problemo.
__________________
Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, der wird am Ende beides verlieren.
Benjamin Franklin

Meine Threema-ID gibts per PN

Verkaufe
kaulebeen ist offline   Mit Zitat antworten
Alt 12-04-2019, 12:36   #6
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von flieger-baby Beitrag anzeigen
Einmal hätte sicher gereicht.
Und sorry, es ist natürlich kein Mist !

Ich würde auch auf die Vergaser tippen.
Sind sicher heftig verharzt, so dass du sie ausgiebiger reinigen musst.
Die Hauptdüsen sind so groß, die verharzen nicht so schnell.
Die kleinen Düsen sind leider ruck zuck zugesetzt.
Wenn die Kanäle nicht 100% sauber sind, setzen sich die Düsen immer wieder zu.



Danke erstmal:-)
Vergaser waren nur leicht (vielleicht 2 kleine Schmutzparikel drin, nix verharzt oder der gleichen, und wie gesagt passierte das wärend der fahrt, erst alles normal und auf einmal Ruckeln und tuckern aber eben nur bei ca. 90k/mh im 3., 4. und oder 5 Gang.

Wenn es dennoch diese blöde Düse sein sollte die fest im Vergaser ist, wie bekomm ich die sauber/raus ?
vtrfun ist offline   Mit Zitat antworten
Alt 12-04-2019, 13:35   #7
ollih
 
Registriert seit: Feb 2015
Ort: WW, VTR1000F, KTM 950SM, KTM 1290 SD-R, CB1100R, XR600R
Zitat:
Zitat von vtrfun Beitrag anzeigen
Danke erstmal:-)
Vergaser waren nur leicht (vielleicht 2 kleine Schmutzparikel drin, nix verharzt oder der gleichen, und wie gesagt passierte das wärend der fahrt, erst alles normal und auf einmal Ruckeln und tuckern aber eben nur bei ca. 90k/mh im 3., 4. und oder 5 Gang.

Wenn es dennoch diese blöde Düse sein sollte die fest im Vergaser ist, wie bekomm ich die sauber/raus ?
Hast Du es schon mal mit Vergaserreiniger versucht?

Wenn nicht, kauf mal welchen, kipp ihn nach Anleitung in den Tank, lass den Motor ein paar minuten laufen, abstellen 1-2 Stunden warten und dann mal auf die Strasse mit dem Moped! Hat mir schon mehr wie einmal geholfen!
ollih ist offline   Mit Zitat antworten
Alt 12-04-2019, 20:42   #8
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von ollih Beitrag anzeigen
Hast Du es schon mal mit Vergaserreiniger versucht?

Wenn nicht, kauf mal welchen, kipp ihn nach Anleitung in den Tank, lass den Motor ein paar minuten laufen, abstellen 1-2 Stunden warten und dann mal auf die Strasse mit dem Moped! Hat mir schon mehr wie einmal geholfen!



Hab beide Vergaser im Ultraschallbad gehabt, die Düsen peniebel gereinigt und dann nochmal alles komplett mit Bremsenreiniger durchgesprüht und mit Druckluft ausgeblasen und dann wirklich alle Dichtungen und Ringe so eingebaut wie sie sein müssen.



Könnten es noch die Zündkerzen sein oder sowas in der Richtung, würde man das mit na Zündpistole raus bekommen?
vtrfun ist offline   Mit Zitat antworten
Alt 12-04-2019, 21:01   #9
tomas
 
Benutzerbild von tomas
 
Registriert seit: May 2011
Ort: vtr1000Firestorm , Bayern in der schönen Holledau
Na gut , dann nochmal !
Den Vergaserreinger / Systemreiniger kippt man in den Tank .
Der räumt dann von innen durch .
Ich kipp jedes Mal im Herbst einen in den Tank , zum Superplus , fahre ein paar Kilometer dann Schwimmerkammern leer machen fertig !
Hatte noch nie Probleme !

Gruß Tom !
__________________
Ein Leben ohne Firestorm ist möglich aber sinnlos !!!
tomas ist offline   Mit Zitat antworten
Alt 12-04-2019, 21:13   #10
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von tomas Beitrag anzeigen
Na gut , dann nochmal !
Den Vergaserreinger / Systemreiniger kippt man in den Tank .
Der räumt dann von innen durch .
Ich kipp jedes Mal im Herbst einen in den Tank , zum Superplus , fahre ein paar Kilometer dann Schwimmerkammern leer machen fertig !
Hatte noch nie Probleme !

Gruß Tom !



Mag ja sein Tom, werde ich auch machen wenn sie wieder fährt aber im Moment ist sie unfahrbar, zumindest wenn man nicht auf Pferdegalopp steht
vtrfun ist offline   Mit Zitat antworten
Alt 12-04-2019, 22:45   #11
ollih
 
Registriert seit: Feb 2015
Ort: WW, VTR1000F, KTM 950SM, KTM 1290 SD-R, CB1100R, XR600R
Ist dir schon mal in den Sinn gekommen, dass es dich nicht weiter bringt wenn Du Mandraartig aufzählst das die Vergaser im Ultraschallbad waren aber die Kiste immer noch ruckelt? Versuch es mal mit dem Vergaserreiniger, der kostet nicht die Welt ist leicht anzuwenden! Du wärst nicht der erste der damit Erfolg hat!

Wir haben mittlerweile so viel Additive etc. im Sprit das verklebte zugesetzte Vergaser eher die Regel denn die Ausnahme sind und nicht immer löst sich das direkt!
Hast Du eigentlich einen Reiniger im Ultraschallbad verwendet!
ollih ist offline   Mit Zitat antworten
Alt 12-04-2019, 22:50   #12
Prince911
Kännchen-Prinz
 
Benutzerbild von Prince911
 
Registriert seit: Jul 2007
Ort: OWL / CB 1000 R & CBR 900 RR Fireblade
Wenn das Problem auf einmal und plötzlich aufgetaucht ist, dann kann es auch eine Membrane zerrissen haben.
__________________

R.I.P. Loki


Du gehörtest zu den Besten und bist nur vorgegangen !
Wir sehen uns !

Prince911 ist offline   Mit Zitat antworten
Alt 12-04-2019, 23:12   #13
tomas
 
Benutzerbild von tomas
 
Registriert seit: May 2011
Ort: vtr1000Firestorm , Bayern in der schönen Holledau
Danke ollih !!

Gruß Tom !
__________________
Ein Leben ohne Firestorm ist möglich aber sinnlos !!!
tomas ist offline   Mit Zitat antworten
Alt 13-04-2019, 02:02   #14
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von ollih Beitrag anzeigen
Ist dir schon mal in den Sinn gekommen, dass es dich nicht weiter bringt wenn Du Mandraartig aufzählst das die Vergaser im Ultraschallbad waren aber die Kiste immer noch ruckelt? Versuch es mal mit dem Vergaserreiniger, der kostet nicht die Welt ist leicht anzuwenden! Du wärst nicht der erste der damit Erfolg hat!

Wir haben mittlerweile so viel Additive etc. im Sprit das verklebte zugesetzte Vergaser eher die Regel denn die Ausnahme sind und nicht immer löst sich das direkt!
Hast Du eigentlich einen Reiniger im Ultraschallbad verwendet!



Ja Reiniger war drin und auch Wassertemp. 85° 30 min
(großes Ulraschallbecken ausm Steri )
vtrfun ist offline   Mit Zitat antworten
Alt 13-04-2019, 02:05   #15
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von Prince911 Beitrag anzeigen
Wenn das Problem auf einmal und plötzlich aufgetaucht ist, dann kann es auch eine Membrane zerrissen haben.



Das ist eine sehr gute Idee, dem werd ich mal nachgehen , Danke!
Endlich mal was produktives :-)
vtrfun ist offline   Mit Zitat antworten
Alt 13-04-2019, 07:56   #16
Floriot
 
Registriert seit: Feb 2015
Ort: Paderborn, VTR 1000 F
Oder beim Zusammenbau etwas anderes verkehrt gemacht? Ich hab Mal eine Hauptdüse nicht richtig angezogen, die lag dann lose in der schwimmerkammer :-D
__________________
Meine Definition von Glück? Keine Termine und leicht einen sitzen.
Harald Juhnke
Floriot ist offline   Mit Zitat antworten
Alt 15-04-2019, 14:05   #17
Rotfuchs
 
Benutzerbild von Rotfuchs
 
Registriert seit: Dec 2016
Ort: Düsseldorf, Honda VTR 1000 F, Honda CBR 400 RR (NC29) verkauft, Kawasaki ER-5 Twister (verkauft um Platz für Neues zu schaffen)
Wenn das Motorrad bei Vollgas noch 230 km/h läuft, liegt das Problem weder an den Hauptdüsen, noch an der Membran. Eventuell ist es auch gar nicht die Benzinversorgung, sondern etwas an der Zündung.
__________________
Es reicht nicht, einen buschigen Schwanz zu haben, man muss auch ein Fuchs sein.
Rotfuchs ist offline   Mit Zitat antworten
Alt 15-04-2019, 22:20   #18
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von Rotfuchs Beitrag anzeigen
Wenn das Motorrad bei Vollgas noch 230 km/h läuft, liegt das Problem weder an den Hauptdüsen, noch an der Membran. Eventuell ist es auch gar nicht die Benzinversorgung, sondern etwas an der Zündung.



Danke Rotfucks
Ja das war auch so mein nächster Gedanke, werde die kommenden Tage mal anfangen die Elektrik durch zu messen und neue Zündkerzen einbauen, den Vergaser schließe ich jetzt mal aus , dass Ding ist rauf ud runter durchgecheckt.
Hat mal jemand ein paar Werte die bei den Zündspulen, Lima ggf. Spannungsregler stimmen sollten?
vtrfun ist offline   Mit Zitat antworten
Alt 17-04-2019, 18:01   #19
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von vtrfun Beitrag anzeigen
Danke Rotfucks
Ja das war auch so mein nächster Gedanke, werde die kommenden Tage mal anfangen die Elektrik durch zu messen und neue Zündkerzen einbauen, den Vergaser schließe ich jetzt mal aus , dass Ding ist rauf ud runter durchgecheckt.
Hat mal jemand ein paar Werte die bei den Zündspulen, Lima ggf. Spannungsregler stimmen sollten?



Sie fährt wieder!!! Es waren nur die Zündkerzen
vtrfun ist offline   Mit Zitat antworten
Alt 17-04-2019, 21:40   #20
flieger-baby
 
Benutzerbild von flieger-baby
 
Registriert seit: Apr 2010
Ort: Offenbach + Gehlberg / Thüringen REPSOL SP1
Mich interessiert ja mal wie die aussahen, dass die Kiste so muckt.
__________________
positive Marktplatzerfahrungen:
alle Marktplatzerfahrungen waren bisher positiv ! ;-)


Cross the fingers for Nicky !!!

flieger-baby ist offline   Mit Zitat antworten
Alt 18-04-2019, 15:29   #21
vtrfun
 
Registriert seit: Jun 2010
Ort: Sachsen
Zitat:
Zitat von flieger-baby Beitrag anzeigen
Mich interessiert ja mal wie die aussahen, dass die Kiste so muckt.



waren nur Schwarz aber ansonsten i.O. (wie stinknormale Iridiumkerzen) wahrscheinlich innerlichnen Hund weg
vtrfun ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:12 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)