..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > ..:dieVTRcommunity:.. Forumsschrauber > Tom1 (Gebiet: Der wilde Süden)

Antwort
 
Themen-Optionen Ansicht
Alt 14-01-2011, 22:38   #1
Ghostrider1972
 
Registriert seit: Mar 2010
Ort: Unterhaching VTR 1000 F
Undichtes Kühlsystem am Rahmen

Hallo liebe VTR-Gemeinde,

habe heute meine VTR mal nach ca.drei Monaten totalem Winterschlaf mal kurz aufgeweckt,wobei Batterie nicht abgeklemmt war und jene welche sofort und ohne Probleme ansprang.
Nach ca. fünf Minuten Laufzeit,entdeckte ich plötzlich eine Kühlmittelpfütze am Seitenständer.
Daraufhin fand ich eine Undichtigkeit an der Innenseite des Haltebolzens,welcher sich von aussen durch den Rahmen mit dem Motor verbindet,jeweils am Anfang und am Ende des Gewindes(1x Motorseitig und 1xRahmenseitig undicht).
Der Haltebolzen ist deutlich am Alurahmen links beim Seitenständer frei zugänglich sichtbar.
Ist das Kühlsystem durch den Haltebolzen zum Zylinder geführt???
Könnte man die Undichtigkeit ohne grosse Probleme auch selber beheben,falls wenn nicht,wie hoch wären die Reparaturkosten???
Mit der starken Undichtigkeit ist es unmöglich,die nächstes Werkstatt aus eigener Kraft mit Saisonstart im März anzufahren.
Hatte jemand schon mal das gleiche Problem???
Wäre um Eure Mithilfe sehr dankbar...!!!

Bye Ghostrider
Ghostrider1972 ist offline   Mit Zitat antworten
Alt 14-01-2011, 22:48   #2
fermoyracer
 
Benutzerbild von fermoyracer
 
Registriert seit: Oct 2008
Ort: SU+Ffm.: SP, MV, BSA, ...
...ohne jetzt ganz, ganz aufmerksam Deinen langen Text gelesen zu haben:

Bei der VTR kommt es öfters vor, dass die Schläuche am Kühler undicht werden (empfinde ich, da oft auch hier gelesen, schon fast als normal). Schellen nachziehen und gut dürfte es sein. Mein Bruder hatte dies vor einigen Monaten auch an seiner Varadero (ist ja auch ein VTR Motor), als er sie vom Händler geholt hatte. Nach ner Probefahrt der noch abgemeldeten, beim Händler ne Zeit gestandenen, Maschine hatten wir bei der Kontrolle auch ne Undichtigkeit am Kühler. Auch hier galt: Schelle nachziehen und gut war's dann.

fr
fermoyracer ist offline   Mit Zitat antworten
Alt 14-01-2011, 22:55   #3
Ghostrider1972
 
Registriert seit: Mar 2010
Ort: Unterhaching VTR 1000 F
Schellen nachziehen

Schön wäre es wenn es damit getan wäre.aber die Undichtigkeit kommt scheinbar wirklich von dem Haltebolzen welcher durch den Rahmen führt.
Trotzdem danke für die Aufmerksamkeit...
Ghostrider1972 ist offline   Mit Zitat antworten
Alt 14-01-2011, 23:24   #4
Higgens
Cheffe
 
Benutzerbild von Higgens
 
Registriert seit: Sep 2001
Ort: Kapellen-Drusweiler, VTR1000F Repsol only Street, VTR1000F only Race
Zitat:
Zitat von Ghostrider1972 Beitrag anzeigen
Schön wäre es wenn es damit getan wäre.aber die Undichtigkeit kommt scheinbar wirklich von dem Haltebolzen welcher durch den Rahmen führt.
Trotzdem danke für die Aufmerksamkeit...
Da gibt es keinen Übergang zum Kühlsystem

Liegt zu 99% an Einer Schelle von einem Wasserschlauch.
__________________
mfg.Higgens

Wer Schreibfehler findet darf sie behalten

Das Leben ist ein Scheiß Spiel, aber es hat einen Geile Graphik.

Träume nicht dein Leben, Lebe deinen Traum !

Tipps und Tricks für die VTR und vieles mehr

Spezial Elektronikteile, Verschleißteile, Zubehörteile, Original Ersatzteile, Schmier- und Pflege Mittel usw. Rund ums Bike
Higgens ist offline   Mit Zitat antworten
Alt 15-01-2011, 13:07   #5
fermoyracer
 
Benutzerbild von fermoyracer
 
Registriert seit: Oct 2008
Ort: SU+Ffm.: SP, MV, BSA, ...
na, wenn das jetzt auch noch vom Higgens kommt, kannst Du Dich zurücklehnen

fr
fermoyracer ist offline   Mit Zitat antworten
Alt 17-01-2011, 09:03   #6
Gast
Guest
 
Moin Zusammen

Da hänge ich mich doch auch gleich mal mit rein!

Habe beim betreten der Garage am Wochenende einen Fleck unter meiner SP1 endeckt und zwar direkt unter der Spitze vom Verkleidungskiel(also ganz vorne)

Hatte noch keine Zeit um genau nachzuschauen um welche Flüßigkeit es sich handelt, liegen in dem Bereich oben drüber Schläuche des Kühlsystems bzw. ist das eine bekannte Stelle der Sp1 zum siefen (wenn sie den mal sieft)?
  Mit Zitat antworten
Alt 19-01-2011, 16:18   #7
Gast
Guest
 
Hmm, war wohl Kühlflüssigkeit!

Der Fleck war gestern so gut wie verschwunden, hat noch etwas grün bzw. blau geschimmert. Hab auch am Moped keine feuchten Stellen gefunden.

War wahrscheinlich beleidigt wegen der 20 grad Temperaturunterschied innerhalb einer Woche :-)
  Mit Zitat antworten
Alt 03-01-2012, 19:07   #8
Ghostrider1972
 
Registriert seit: Mar 2010
Ort: Unterhaching VTR 1000 F
Hatte sich bei meiner Poltermare bereits erledigt,nach gründlicher Suche...ein Schlauchbinder wurde undicht,nachgezogen und gut war es,keine undichtigkeit mehr...kleine Ursache...große Wirkung
Ghostrider1972 ist offline   Mit Zitat antworten
Alt 03-01-2012, 20:55   #9
Walle
 
Benutzerbild von Walle
 
Registriert seit: Oct 2002
Ort: Hometown of Kreidler, Moped:SP1, R6 not for Highway used, Piaggio Storm 70 only for Highway
bist Du immer so schnell
__________________
Walle,
don't eat yellow snow!
Walle ist offline   Mit Zitat antworten
Alt 03-01-2012, 21:44   #10
Ghostrider1972
 
Registriert seit: Mar 2010
Ort: Unterhaching VTR 1000 F
Eigentlich schon,mir fehlt halt der Arbeit wegen ein wenig die Zeit,um hier täglich ein Auge rein zu werfen.Letzte Saison lief meine Poltermare aber ohne Ausfälle,lediglich ein paar neue Turnschuhe wurden montiert...!!!
Ghostrider1972 ist offline   Mit Zitat antworten
Alt 16-01-2012, 18:11   #11
vtrkalle
 
Benutzerbild von vtrkalle
 
Registriert seit: Jul 2002
Ort: Südtirol VTR 1000F Gabel von HH-RaceTech überarbeitet, Federbein von Technoflex, Bremsen von der SP2, Schwarz-Lenkkopflager, & CBR 600F
recht viel mehr ist an der F ja auch nicht zu machen, außer du hast noch die Originalen SKS

Zitat:
Zitat von Ghostrider1972 Beitrag anzeigen
Eigentlich schon,mir fehlt halt der Arbeit wegen ein wenig die Zeit,um hier täglich ein Auge rein zu werfen.Letzte Saison lief meine Poltermare aber ohne Ausfälle,lediglich ein paar neue Turnschuhe wurden montiert...!!!
vtrkalle ist offline   Mit Zitat antworten
Alt 02-02-2012, 19:09   #12
HolzKai
 
Benutzerbild von HolzKai
 
Registriert seit: Dec 2011
Ort: Harznähe(Holzthaleben),ex ZZR,ex ZX6R,ex VTR 1000 F ´05, RSV 1000 Tuono ´05
Hatte letztes Jahr nach der ersten Fahrt nach dem Winterschlaf das gleiche Problem. Grüne Flüssigkeit lief auf der linken Seite der Verkleidung herunter.
Schellen nachgezogen und gehofft. Hat funktioniert.

Den VTR´s fehlt halt auch wie uns die Sonne zum glücklichsein.
HolzKai ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:32 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)