..:dieVTRcommunity:..  

Zurück   ..:dieVTRcommunity:.. > Schrauberecke > Technik, Tuning, Tipps & Zubehör

Antwort
 
Themen-Optionen Ansicht
Alt 08-12-2017, 15:31   #1
Helmutrocky
 
Benutzerbild von Helmutrocky
 
Registriert seit: Aug 2009
Ort: Walding (Österreich); Honda VTR 1000 SP 1 - "Erstgeliebte" Bj. 2001, 27.000km Honda CB 1000 Super Four - "Zweitgeliebte" Bj. 1996, 60.000km
Batterie-Kurzschluss

Liebe Forums-Freunde,
ich habe da mal ein Frage an Euch. Ich schraube an meinen beiden geliebten Mopeds (SP1 und CB1000) sehr viele selbst. Heute ist mir ganz was Blödes passiert.
Ich wollte meine neue Life-Po (Lithium Ionen-Batterie) einbauen und löste beim Festschrauben der Kabel an den Polen mit dem Schraubenschlüssel einen Kurschluss aus, d.h. ich berührte mit dem Schraubenschlüssel den Plus und den Minus Pol. Natürlich flogen gleich die Funken und nach einer halben Sekunde konnte ich den Schraubenschlüssel von den Polen wegstoßen.
Ich konnte keinen Schaden feststellen. Ich startete meine SP und sie lief ohne Probleme. Startete auch viel besser und kräftiger als mit meiner alten Batterie.
Dann lud ich die Batterie noch einmal. Jetzt zeigt das Ladegerät, dass die neue Batterie voll geladen ist.
Mir geht aber dieser Kurschluss nicht aus dem Kopf. Muss ich mir Sorgen machen, dass da jetzt was kaputt ist?
Ich erbitte eine Antwort von den Elektroprofis.
Danke!

Gruß Helmut

PS: Ihr dürft mich gerne einen Idioten nennen - war aber ein blöder Fehler der eben mal passiert. Leider!
Helmutrocky ist offline   Mit Zitat antworten
Alt 08-12-2017, 15:35   #2
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Ich glaube, dass das eine Batterie ab kann. Ist mir auch schon ein paarmal passiert und wenn man bedenkt, für was für Startströme so eine Batterie spezifiziert ist, sollte sie es wohl kurz aushalten. Die über 200A Startstrom sind immerhin deutlich mehr als man beim Schweißen als Strom nutzt. Viel kann da zu einem Kurzschluss durch einen mittelmäßigen Leiter wie Edelstahl nicht fehlen...

Wenn Du es genauer wissen willst, miss doch mal den Widerstand Deines Schraubenschlüssels.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 08-12-2017, 15:36   #3
oldy
 
Benutzerbild von oldy
 
Registriert seit: Sep 2009
Ort: Offenburg,VTR 1000 F BJ 98, Higgens Lufi,ABM-Rentnerstange,HRA,Be-schleunigungshilfe usw.
Ich wüßte eine Antwort, bin aber kein Profi, ergo werd ich keine Antwort geben


Patric war jetzt schneller, aber das hätte ich auch gesagt.
Da ist nichts weiter passiert
__________________
mfg Thomas



Zum Verkaufen

http://www.vtr1000.de/forum/showthread.php?t=80896
oldy ist offline   Mit Zitat antworten
Alt 08-12-2017, 15:58   #4
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Zitat:
Ich wüßte eine Antwort, bin aber kein Profi,
Mist, den Teil mit Profi habe ich überlesen. Hätte ich also auch nicht antworten sollen. Wobei Gleichstrom gerade noch geht...
Patric SP-1 ist offline   Mit Zitat antworten
Alt 08-12-2017, 16:02   #5
Helmutrocky
 
Benutzerbild von Helmutrocky
 
Registriert seit: Aug 2009
Ort: Walding (Österreich); Honda VTR 1000 SP 1 - "Erstgeliebte" Bj. 2001, 27.000km Honda CB 1000 Super Four - "Zweitgeliebte" Bj. 1996, 60.000km
Das mit dem "Profi" müsst ihr nicht so ernst nehmen!! (grins) Mir ist aber nach euren Aussagen schon ein wenig leichter ums Herz!
Helmutrocky ist offline   Mit Zitat antworten
Alt 08-12-2017, 16:13   #6
Diva
 
Benutzerbild von Diva
 
Registriert seit: Jul 2009
Ort: Ehingen (Donau)-Rißtissen, Sp1 (Diva in red)
Sorry, off-topic, muss aber sein.

Kleiner Tip, wie ich solche dummen Fehler vermeide. Kreuzschlitzschrauben verwenden und mit dem Schraubenzieher eindrehen. Der fungiert dann durch dien isolierten Griff nicht als Leiter, sollte er Dir beim festziehen entgleiten. Außerdem ist der gegenüber dem Schraubenschlüssel wesentlich handlicher anzuwenden.

Ich hoffe Du hast zum nachladen der LiFePo ein dafür geeignetes Ladegerät verwendet. Die üblichen Ladegeräte taugen dafür ausdrücklich nicht!!!

Wenn alles läuft ist doch prima.
__________________
Frauen und Straßenbahnen läuft man nicht nach,... es kommen ständig neue.
Diva ist offline   Mit Zitat antworten
Alt 08-12-2017, 16:20   #7
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Zum Ladegerät: da sagt der Herrsteller meiner Batterie aber etwas anderes. Man darf nur keins verwenden, dass eine Spannung über 14,x (ich glaube 14,6)V anlegt. Also keins das eine Desulfierungsfunktiin für tiefentladene Batterien hat (es sei denn, die Funktion lässt sich abstellen).

Letztlich ist die Bordelektrik ja für die Batterie auch nichts anderes als ein auf Bleibatterien ausgelegtes Ladegerät.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 08-12-2017, 16:48   #8
Helmutrocky
 
Benutzerbild von Helmutrocky
 
Registriert seit: Aug 2009
Ort: Walding (Österreich); Honda VTR 1000 SP 1 - "Erstgeliebte" Bj. 2001, 27.000km Honda CB 1000 Super Four - "Zweitgeliebte" Bj. 1996, 60.000km
Servus Diva: Selbstverständlich habe ich ein eigenes Ladegerät für Life-Po Akkus.
Den Kreuzschraubenzieher konnte ich nicht verwenden, da ich keinen Platz mehr zum Ansetzen hatte. Wie ich schon sagte: Blöder Fehler!
Helmutrocky ist offline   Mit Zitat antworten
Alt 09-12-2017, 16:08   #9
Diva
 
Benutzerbild von Diva
 
Registriert seit: Jul 2009
Ort: Ehingen (Donau)-Rißtissen, Sp1 (Diva in red)
Da magst Du wohl Recht haben Patrick. Aber wer achtet schon darauf oder weiß gar, ob sich die Funktion am Ladegerät abstellen lässt. Darüber kann man sich im www erschöpfend informieren.
Mir war es jedenfalls zu heiß, das alte Ladegerät weiter zu benutzen, das die Entsulfatierungsfunktion hat. Letztlich auch Deshalb, weil es sich um einen Li.... Akku handelt. Wäre nicht der erste, der beim Laden explodiert. Das wollte ich nicht noch durch falsches Ladeverhalten provozieren.

Kleiner Kalauer am Rande: Bekannter fackelte dieses Jahr seinen R8 ab, den er am Ladegerät hängen hatte.... Also komm mir keiner mit "das ist nicht möglich"
__________________
Frauen und Straßenbahnen läuft man nicht nach,... es kommen ständig neue.
Diva ist offline   Mit Zitat antworten
Alt 11-12-2017, 21:16   #10
Walle
 
Benutzerbild von Walle
 
Registriert seit: Oct 2002
Ort: Hometown of Kreidler, Moped:SP1, R6 not for Highway used, Piaggio Storm 70 only for Highway
Das Funken ist ja nicht das Problem, das passiert wegen dem Übergangswiderstand zum Verbraucher. Der Verbraucher war jetzt halt dein Schraubenschlüssel. Wenn Du den jetzt a bissel länger dran gelassen
hättest, hätte er auch angefangen zu leuchten.
Also alles gut mit deiner Batterie.
Blöd wäre nur gewesen wenn der Schlüssel sich festgeschweißt hätte
Hab das mal bei nem Unfall mit einer Armbanduhr erlebt.
Der Kollege wollte zischen dem Anlasser und der Karosse am Pluskabel vorbei durchlangen und ist gleichzeitig auf das Pluskabel und an die Masse der Karosse gekommen.
Ich weiß nicht wieviel Sekunden wir gebraucht haben bis wir die verdammte Uhr wieder losbekommen hatten, aber sie hat schon geglüht.
Ich beschreib jetzt nicht wie der Arm aussah der die Uhr getragen hat

Also Augen auf beim Schrauben mit unisoliertem Werkzeug in der Nähe einer unisolierter Stromquelle
__________________
Walle,
don't eat yellow snow!
Walle ist offline   Mit Zitat antworten
Alt 11-12-2017, 21:36   #11
Higgens
Cheffe
 
Benutzerbild von Higgens
 
Registriert seit: Sep 2001
Ort: Kapellen-Drusweiler, VTR1000F Repsol only Street, VTR1000F only Race
Das Steckt die Batterie gut weg.
__________________
mfg.Higgens

Wer Schreibfehler findet darf sie behalten

Das Leben ist ein Scheiß Spiel, aber es hat einen Geile Graphik.

Träume nicht dein Leben, Lebe deinen Traum !

Tipps und Tricks für die VTR und vieles mehr

Spezial Elektronikteile, Verschleißteile, Zubehörteile, Original Ersatzteile, Schmier- und Pflege Mittel usw. Rund ums Bike
Higgens ist offline   Mit Zitat antworten
Alt 12-12-2017, 09:13   #12
TomE
 
Registriert seit: Mar 2005
Ort: Österreich 1050er Speedy und eine Streety R
Um sowas zu vermeiden (gerade beim An- / Abschrauben) gibt's einen einfachen Trick:

Anschrauben: erst Plus, dann Minus
Abschrauben: erst Minus, dann Plus

Macht man es so kann nichts passieren weit der Stromkreis zur Masse nicht geschlossen werden kann weil Minus fehlt, bzw. man schließt Minus mit Minus, da passiert dann auch nichts.
TomE ist offline   Mit Zitat antworten
Alt 12-12-2017, 09:29   #13
Patric SP-1
 
Registriert seit: Feb 2010
Ort: Nähe Stuttgart; SP-1
Das hilft beim Berühren des Rahmens mit dem Schlüssel, nicht, wenn wie hier der Schraubenschlüssel an beiden Batteriepole kommt.
Patric SP-1 ist offline   Mit Zitat antworten
Alt 13-12-2017, 08:18   #14
TomE
 
Registriert seit: Mar 2005
Ort: Österreich 1050er Speedy und eine Streety R
Ich hätte genauer lesen sollen
TomE ist offline   Mit Zitat antworten
Alt 13-12-2017, 08:26   #15
Stolle1989
 
Registriert seit: Apr 2014
Ort: Braunschweig
Hilft jetzt nicht direkt gegens kurz schließen aber ich baue mir gerne die Pole etwas um wenn die Batterie nicht so toll zu erreichen ist.

Entsprechend dem Gewinde in dem Klotz nehme ich ein Stück Gewindestange oder säge ein Stück von einer Schraube ab und klebe es mit Loctite ein.

So kann man Muttern zum befestigen benutzen und die kleinen Klötzchen können nicht raus fallen.
Die Idee hatte ich mal als ich ewig nach einem Klötzchen suchen musste.
__________________
Honda VTR1000SP1 2000 only Track
Honda VTR1000SP1 2001 only Track (Endurance)
Ducati 900SS 1995
Honda CR250 2000
KTM EXC500 2012
Stolle1989 ist offline   Mit Zitat antworten
Alt 13-12-2017, 20:24   #16
Walle
 
Benutzerbild von Walle
 
Registriert seit: Oct 2002
Ort: Hometown of Kreidler, Moped:SP1, R6 not for Highway used, Piaggio Storm 70 only for Highway
Zitat:
Zitat von TomE Beitrag anzeigen
Ich hätte genauer lesen sollen
Aber trotzdem guter Tipp für die die es nicht wussten
Kann man gar nicht oft genug erwähnen
__________________
Walle,
don't eat yellow snow!
Walle ist offline   Mit Zitat antworten
Alt 14-12-2017, 17:30   #17
Helmutrocky
 
Benutzerbild von Helmutrocky
 
Registriert seit: Aug 2009
Ort: Walding (Österreich); Honda VTR 1000 SP 1 - "Erstgeliebte" Bj. 2001, 27.000km Honda CB 1000 Super Four - "Zweitgeliebte" Bj. 1996, 60.000km
Liebe Freunde des Forums,
ich Danke Euch allen für die vielen konstruktiven Beiträge. Diese beruhigen mich sehr!
Ihr hättet mich ja auch "zusammenputzen" (so sagt man bei uns in Österreich) können - ob meiner Dummheit bzw. meines blöden Fehlers. Stattdessen habt ihr mich aufgebaut!
Danke noch einmal!
Was meine SP betrifft bin ich echt ein Fanatiker - sieht aus wie neu, ist absolut kratzerfrei und ich genieße immer noch jeden Kilometer.
Liebe Grüße an Euch aus dem trüben Oberösterreich! Helmut
Helmutrocky ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:47 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
owned by higgens - protected by insi :)